Antworten

Achtung: In diesem Thema wurde seit 120 Tagen nichts mehr geschrieben.
Sollten Sie Ihrer Antwort nicht sicher sein, starten Sie ein neues Thema.
Name:
E-Mail:
Betreff:
Re: Everest & Gerätemanger erkennen Mainboard nicht 
Symbol:
Verifizierung:
Geben Sie die Buchstaben aus dem Bild ein
Buchstaben anhören / Neues Bild laden

Geben Sie die Buchstaben aus dem Bild ein:
Was 4+2 ist, dass weiß ein jeder Bot. Was wir wirklich wollen: Buchstabiere die Anzahl an Zahnrädern, die in unserem Logo zu sehen sind.:

Shortcuts: mit Alt+S Beitrag schreiben oder Alt+P für Vorschau


Zusammenfassung

Autor: Brumbär
« am: 16. August 2009, 00:46:28 »

Habe mal ein bisschen gegoogelt und dabei gleich 2 Links gefunden, wo es um Probleme mit dem ASUS P5B Deluxe ging, meist Qualitätsprobs.
http://www.pcmasters.de/forum/mainboards/5190-asus-p5b-deluxe-suizidgefaehrdet.html
http://www.tomshardware.com/de/P5B-Deluxe-Asus-Mainboard,news-239744.html

Der Virus mag das Problem was allgemein mit dem Board besteht, heraus gekitzelt haben. Ja hört sich komisch an. Glaube das Board ist platt.

Gruß Brumbär
Autor: xtcJayDee
« am: 15. August 2009, 18:05:30 »

Hallo zusammen,

ich musste vor ca.3 Wochen mein Betriebssystem aufgrund eines Virus neu installieren. Mir ist jetzt aufgefallen, das mein Mainboard (ASUS P5B Deluxe) sowohl von Gerätemanager in der Systemsteuerung, als auch von Everest Home nicht erkannt wird.

>>> Screenshots im Anhang <<<


Die Intel Chipsatztreiber sind sowohl direkt nach der Installation, als auch später bzgl. der Problemfindung, (neu-)installiert worden. Leider ohne Erfolg.

Könnt ihr mir einen Rat geben wie man so ein Problem lösen kann?!
Muss ich in diesem Fall das ganze Betriebssystem nochmal neu installieren?


Vielen Dank für eure Unterstützung und viele Grüße
JayDee