Beiträge anzeigen

Diese Sektion erlaubt es ihnen alle Beiträge dieses Mitglieds zu sehen. Beachten sie, dass sie nur solche Beiträge sehen können, zu denen sie auch Zugriffsrechte haben.


Nachrichten - ZackZ

Seiten: [1] 2
1
.....................da kann ich mich nur anschließen........viel Spaß bei der Bastelei

ZackZ

2
Hallo HT4U- und BitFenix-Gemeinde,
wohlwissend dass es sich um ein Gewinnspiel handelt, finde ich, dass Ihr eine anständige „Bewerbung“ verdient habt.

•   Ich
zähle sicherlich nicht mehr zur klassischen Zielgruppe von Modding und OC; die 50 sind näher als die 40. Aber wie war das mit dem Alter und der Torheit ;-)….Auf HT4U bin ich damals (2001) bei Nickles.de aufmerksam geworden und dann gewechselt.


•   PC- und Gehäuse- Historie
Über die Tage von 286er bis 486er braucht nicht viel gesagt werden; es waren die Zeiten in denen ich Demut gelehrt bekam. Wenn das SCSI-Laufwerk nicht erkannt werden will, dann will es eben nicht……….
Das Austesten von „Möglichkeiten“ begann mit eine Sockel7-Board und der Erkenntnis, dass ein AMD K62 400 wirklich darauf mit dem richtigen Multi läuft. Weiter gings mit Sockel A und 775…….

In Sachen Gehäuse gab es nur „3 große Lieben“………

2001…………..wer hatte es nicht?


2004 es war das Grüne; Farbe macht glücklich


2011 Platz für viele, sehr viele Platten: Fractal Design Arc



•   Für wen ist alles ?
Um es hier ganz klar zu sagen; ich würde den aktuellen Rechner meines Juniors (Sockel 775 8400er@ 3,6 GHz; MSI 260 GTX TwinFrozr OC….) im Colossus verbauen.
Er besitzt seit Jahren ein 29,90 €-Chrom-Plastik-Poser-Gehäuse mit leuchtendem Alien-Gesicht. Einen 12 Jährigen kann man hiermit begeistern; mit knapp 16 Jahren sieht die Welt ganz anders aus.

•   Bewertung (im Fall der Fälle)
Ich:       Kritisch aber fair
Junior:      …….lassen wir uns überraschen


•   Teile-Liste:
http://www.caseking.de/shop/catalog/Gehaeuse/BitFenix/BitFenix-Big-Tower/BitFenix-Colossus-Big-Tower-RED-BLUE-LED-black::15015.html
2 mal
http://www.caseking.de/shop/catalog/Luefter/140mm-Luefter/BitFenix-Spectre-PRO-140mm-Luefter-Blue-LED-black::17888.html
5 mal
http://www.caseking.de/shop/catalog/Modding/Kabel-Modding/SATA-Kabel/BitFenix-SATA-Kabel-30cm-sleeved-silver-black::15786.html
1 mal
http://www.caseking.de/shop/catalog/Modding/Kabel-Modding/Adapter-Kabel/BitFenix-24-Pin-ATX-Verlaengerung-30cm-sleeved-red-black::15763.html
1 mal
http://www.caseking.de/shop/catalog/Modding/Kabel-Modding/Adapter-Kabel/BitFenix-8-Pin-EPS12V-Verlaengerung-45cm-sleeved-red-black::15758.html
2 mal
http://www.caseking.de/shop/catalog/Modding/Kabel-Modding/Adapter-Kabel/BitFenix-3-Pin-Verlaengerung-30cm-sleeved-red-black::15907.html
2 mal
http://www.caseking.de/shop/catalog/Modding/Kabel-Modding/Adapter-Kabel/BitFenix-6-Pin-PCIe-Verlaengerung-45cm-sleeved-black-black::16352.html
1 mal
http://www.caseking.de/shop/catalog/Modding/Kabel-Modding/Adapter-Kabel/BitFenix-Molex-zu-4x-SATA-Adapter-20-cm-sleeved-red-black::15738.html
1 mal
http://www.caseking.de/shop/catalog/Modding/Kabel-Modding/Adapter-Kabel/BitFenix-Molex-zu-SATA-Adapter-45-cm-sleeved-red-black::15774.html

jetzt kann man sagen; ist das ne lange Liste…………aber wer so viele Kabel anbietet ;-)



Viele Grüße
ZackZ

3
HAllo zusammen,

nur zur Info: für 150 € wurde er verkauft

Gruß ZackZ

4
Suche / Biete / Preiseinschätzung Sony Vaio PCV-W1 (All-in-One-PC)
« am: 01. Februar 2011, 00:06:39 »
Hallo zusammen,

folgenden All-in-One-PC möchte ich verkaufen. Da es sich um einen "Designer-Exoten" handelt fällt mir eine VB schwer.

Zu den Details stelle ich einfach den Text  - den ich vorbereitet habe für das schwarze Brett in meiner Firma - rein.

--------------------------------------------------------
Sony Vaio PCV-W1

Produktbeschreibung des Herstellers in 2006:
Der PCV-W1 ist weit mehr als ein Computer. Die einmalige Falttastatur verbirgt alle nicht verwendeten Steuerungen, so dass das Gerät beim TV-Betrieb wie ein normaler Fernseher aussieht.
Das integrierte 17,5"-Breitbild-LC-Display hat die ideale Größe für Arbeits-, Wohn- oder Schlafzimmer. Und trotzdem stecken im PCV-W1 alle Funktionen eines leistungsstarken Desktop-Computers.
Neupreis: ca. 2200 Euro

Zustand:
Gebraucht, sehr gepflegter Zustand
WINXP mit allen SevicePacks und speziellen Treiber ist neu installiert

Zubehör:
WINXP-Recovery CD, Treiber-CD, Maus

Nutzungsbereiche:
Dies ist weder ein Spielerechner noch ein MediaPlayer für BlueRay-Formate
Seine Aufgaben sollten Internet, Facebook und Office sein.

Mögliche Erweiterungen:
WLAN per Stick oder PC Card Slot1
Nutzung als TV per DVB-T-USB-Stick oder DVB-T-Decoder
Externe Festplatte per USB

Wichtig:
Zu den folgenden Details wurde bereits der Arbeitsspeicher auf 1GB erweitert Bei dem Laufwerk handelt es sich um ein neueres Gerät


Details:
Operating
Operating SystemWindows XP Home

Technical Platform
ArchitectureSiS 651

CPU Section
Processor NameIntel® Pentium® 4 processor
Processor Speed (Mhz)2800
Model2.80 Ghz
TypePentium IV
L2 Cache (kb)512

Memory
Memory Size (MB)512
Memory Speed (Mhz)333
Memory TypeDDR - PC2700 (DIMM)
Max. Supported Memory (MB)1024

Display
Diagonal Size (in)17.5
Resolution1280 x 768
Resolution TypeWXGA
Graphics
Graphic Card NameSiS 651 Integrated Graphics
Total Graphics Memory (MB)32

Multimedia
Audio ChipsetAD1981B - 16-bit CD-quality stereo sound
Chipset ManufacturerAnalog Devices
Audio TypeAC Link

Drives
Hard Drive IDE (GB)160

Optical Drives

    [E-IDE]  SN-S082H

Data Transfer
Rate MAX   Media Type       Write       Read

DVD+R       8X (10.8MB/sec)      8X (10.8MB/sec)

DVD+RW       8X (10.8MB/sec)      8X (10.8MB/sec)

DVD+R DUAL       6X (8.1MB/sec)      8X (10.8MB/sec)

DVD-R DUAL       6X (8.1MB/sec)      8X (10.8MB/sec)

DVD-R       8X (10.8MB/sec)      8X (10.8MB/sec)

DVD-RW       6X (8.1MB/sec)      8X (10.8MB/sec)

DVD-ROM (Single)       -      8X (10.8MB/sec)

DVD-ROM (Dual)       -      8X (10.8MB/sec)

CD-ROM       -      24X (3.6MB/sec)

CD-R       24X (3.6MB/sec)      24X (3.6MB/sec)

US-RW       24X (3.6MB/sec)      24X (3.6MB/sec)

HS-RW       10X (1.5MB/sec)      24X (3.6MB/sec)

CD-RW       4X (0.6MB/sec)      24X (3.6MB/sec)

DVD-RAM       5X (6.75MB/sec)      5X (6.75MB/sec)



Interfaces
Memory Stick™ SlotMemory Stick™ Standard
USB Port(s) (quantity)4
USB SpeedHigh/Full/Low
USB Version2.0
4 Pin i.LINK (IEEE1394)1
Headphone JackYes
Microphone JackYes
Line InYes
Optical OutYes
TV TunerYes
Connectivity

ModemBuilt-in Modem V.92
Ethernet network10BASE-T/100BASE-TX/1000BASE-T

Expansion Slots
PC Card Slot1
PCI1 (1 free)


----------------------------------------------






Vorab recht herzlichen Dank für die Mühe und die Antworten
der ZackZ

5
Grafikkarten / Re: Defekte GraKa nach USB 3.0-Controller - Einbau
« am: 21. November 2010, 19:07:05 »
Servus garfield36,

danke für die Infos.
Dass ein USB 3.0-Controller für PCIe x1 niemals die Bandbreite von USB 3.0 ausnutzen kann, sehe ich nur kritisch, wenn SSD´s oder ähnlich schnelles angeschlossen sind. Eine normale externe Festplatte sollte mit PCIe x1 schon ausgereizt sein, oder?

Gruß ZackZ

6
Grafikkarten / Re: Defekte GraKa nach USB 3.0-Controller - Einbau
« am: 22. September 2010, 02:52:10 »
Hallo garfield36,

habe jetzt erstmal das Thema USB 3.0 auf die Warteschleife gesetzt, werde es mit einer zukünftigen Controllerversion evtl. nochmal probieren.

Meine neue GraKa läuft wieder; nach etlichen Versuchen.

Zum Thema "Vielleicht mag die GraKa nicht, wenn sie mit nur  8 Leitungen arbeiten muss? " werde ich mal etwas suchen gehen.

Danke der zackz

7
Grafikkarten / Re: Defekte GraKa nach USB 3.0-Controller - Einbau
« am: 01. September 2010, 01:05:52 »
Hallo zusammen,

erstmal Danke für die Unterstützung.

Beim Einbau der KArte war der Rechner vom Strom getrennt.
Das MoBo ist CF-fähig. Eine Aufteilung der LAnes per Bios habe ich weder im Handbuch noch im Bios selbst gefunden.
Anscheinend gibt es hier nur eine automatische Verteilung.

Gerade ist mir der Rechner mit einem Bluescreen abgestürzt. LAngsam habe ich die neue USB 3.0 Karte im Verdacht.
Ich werde sie retour bringen. Erneuter Versuch mit anderem Hersteller.

Sollte noch jemand ein "Geistesblitz" zu meinem Problem treffen; ich bin dankbar für jeden Hinweis. [thumbup]

Sobald ich neue Erkenntnisse habe, gibt es ein Update.

MfG und gerade USB 3.0 - genervt
ZackZ

8
Grafikkarten / Defekte GraKa nach USB 3.0-Controller - Einbau
« am: 29. August 2010, 20:40:50 »
Hallo zusammen,

ich benötige  fachkundige Unterstützung bei einem GraKa-/MoBo- Problem.
So schätze ich zumindest die Lage ein.

Ich schreibe den ganzen Ablauf zum Verständnis der Problematik; sonst bin ich nicht so schreibwütig. ;D


Zuerst das System:

ASUS P5Q Pro
Dual Core E6850
4GB Mushkin Red
MSI GTS250 Twin Frozr OC
SB XiFi Titanium
Enermax Liberty 500W
Div. Platten

Das System lief seit fast 2 Jahren ohne jedes kleinste Probleme.


Umbau:

Mit dem Einbau einer USB 3.0 - Karte Raidsonic Icy Box IB-AC604 begann gestern das DRAMA.


Ich habe die Karte in den 2ten (schwarzen) PEG-Slot gesteckt. Motto je weiter weg von der GraKA desto besser.
In dem PCI-E x1 oberhalb des blauen PEG´s steckt die SB XiFi.





Ergebnis:

Beim ersten Start hing sich der Rechner Im BOOT-Screen auf; in Stepp USB-Controller-KArte erkennen.

NAch einem Kaltstart lief der Rechner nur noch an; der Monitor blieb schwarz, kein einziges BIOS-Piepen.

Schweißperlen auf der Stirn


NAch Ausbau der USB-KArte und ClearMOS etc. immer noch nichts.

Erst als ich die GraKA ausgebaut habe und den Rechner ins "Leere starten hab lassen erfolgte erstes BIOS-Piepsen wieder.  Nach erneutem Einbau der GraKA startete die Kiste wieder. USB 3.0 eingebaut und Kiste lief.


Problem:

Heute früh habe ich den Rechner wieder gestartet, wieder schwarzer Monitor.
Auch mit den Tricks des Vortages konnte ich die GraKA nicht aktivieren.

Ich habe nach Start ohne GraKA ne alte GT8600 eingebaut. Jetzt läuft und startet er wieder; bis jetzt.



Fragen:

Darf man keine PCI-E x1 - Karte in den 2ten PEG stecken? Ich dachte die seien abwärtskompatibel?

HAt die USB 3.0 KArte nen Treffer?

Was könnte passiert sein?

Wie bekomme ich die andere Karte wieder flott?



Für Tips bin ich unendlich dankbar

der ZackZ

9
Hallo HT4U-Team,

danke für diesen Artikel; er klärt für mich nochmal einiges auf.

Ich hatte vor kurzem einen Garantie-Fall mit einer OEM-Platte, die nach 2 Jahren und 2 Monaten (ist immer so, oder??) ihren Dienst verweigerte. Ich musste mich durch die Regelungen bei Hersteller und Händler selbst wühlen. Der Hersteller gab auf OEM 3 Jahre Garantie. Diese konnte nur der Händler für mich geltend machen. Dieser verlangte Versand- und Bearbeitungsgebühren, die nahe am Neupreis einer 500GB-Platte lagen.

Jetzt bin ich schlauer beim nächsten Einkauf :)

MfG
ZackZ

10
HAllo zusammen,

dann darf ich meine Erkenntnisse auch noch beisteuern.

SP3 entpackt sich erst temporär und bietet dann an sich unter C:\WINDOWS\$NtServicePackUninstall$ abzulegen.

Hier habe ich einen anderen Ort gewählt und hatte sofort Probleme bei der Installation. Fehler war bei Installationsvorgang "Auf Datei hwxjpn.dl_ kann nicht zugegriffen werden".
Somit Abbruch der Installation; Neustart und wackeliges XP.

Dann erneuter Versuch mit Installation unter  C:\WINDOWS\$NtServicePackUninstall$.

Installation reibungslos; seitdem ist Ruhe....

Vielleicht ist meine Erkenntnis hilfreich

Vorab viel Erfolg

ZackZ

11
Hallo zusammen,

jetzt sind die Bastler der frühen Tage gefragt.

Was habe ich?
P3B-F mit letztem BIOS
Celeron 1000 auf MS6905 Master Ver. 2.2 (Slot1 zu S370-Adapter)
4 x 256 MB

Was will ich?
Einen Tualatin Celeron 1400 verbauen

3 Möglichkeiten kenne ich:
Slot-T Adapter von Upgradeware (schwer zu bekommen; dann teuer)
Powerleap iP/T-3 Slot1-Adapter (schwer zu bekommen; dann teuer)
Tualation-Mod selber durchführen auf normalen Slot-1-Adapter (das traue ich mir nicht zu; Lusche im Löten)


Jetzt die Frage zu einer 4ten Möglichkeit:

Hat jemand schon erfolgreich einen Tualatin auf dem P3B-F mit der Kombination Slot-1-Adapter und "Lin-Lin Tualatin Converter" betrieben, oder kann mit Tips geben.
Wie das ganze aussieht; siehe Anhang
Der LinLin ist ein S370-Adapter für Tualatins.

Vorab Danke für die Infos

ZackZ

PS. der MS6905 Master Ver. 2.2 hat 1,5 Volt per Jumper

Erstellt am: 11. Dezember 2007, 19:33:09
HAllo zusammen,

bevor jetzt noch jemand in Erinnerung alter Tage nachschaut, oder sich im Internet bemüht; ich habe eine Antwort gefunden.
Es geht.

An alle, die die Frage gelesen haben und Ihre grauen Zellen bemüht haben unbekannterweise Danke :)

ZackZ

12
Hallo zusammen,

danke für die Unterstützung erstmal.

Hat dein Monitor denn nur HDMI und analogen Anschluss?
Genau so ist es.

Somit werde ich den Weg über ein DVI-HDMI-Kabel gehen; dann klappt es auch mit der digitalen Verbindung.

.......dann gehe ich jetzt mal Kabel kaufen........

der Zackz




13
Hallo Peter,

erstmal danke für die schnelle Antwort und die Berichtigung (DVI). ::)

Unbeachtet dessen habe ich doch noch eine Frage:

Es gibt DVI-HDMI-Kabel
Beschreibung :
DVI Stecker 24+1 auf 19 poligen HDMI Stecker (EBAY)

Kann ich hier nicht ein besseres Bild erwarten, als mit dem VGA-Kabel (Monitor VGA-Anschluss / Graka Adapter VGA zu DVI).

Vorab danke
ZackZ


14
Grafikkarten / Braucht es eine GraKa mit HDMI bei Monitor mit HDMI ?
« am: 20. Oktober 2007, 00:18:58 »
Hallo zusammen,

gestern habe ich meinen neuen Monitor "HP w2207H" bekommen.
Er hat einen HDMI und einen VGA-Anschluss. (Hoppla)  ::)

Meine derzeitige GraKa ist eine ASUS EN8600GT mit 2xDFI.


Ich gebe es gerne zu: ich wusste gar nicht das der Monitor HDMI hat; das Vorgängermodell hatte noch DFI.
Auch bin ich in der Monitorwelt nicht besonders fit.

Jetzt stellt sich mir die Frage:

1. Was bringt mir eine HDMI-GraKa (MSI hat gerade eine auf den Markt gebracht 8600 GTS)?
Rechner wird nur für Office und Spiele genutzt.

2. Derzeit ist der Monitor mit einem DFI/VGA -Adapter angeschlossen. Ich bilde mir ein, es gibt einen DFI/HDMI-Adapter. Sinnvoll?


Für jedes Wort und jede Einschätzung dankbar ist

der ZackZ

15
Software / Problem mit virtuellen Arbeitssp. bei XP
« am: 01. Juli 2006, 15:26:19 »
Hallo zusammen,

mein Problem ist:


Unter Systemeigenschaften/Erweitert/Erweiter/VIrtueller Arbeitsspeicher ist keiner Partition eine Auslagerungsdatei zugeordnet; überall ist "Keine Auslagerungsdatei" angeklickt.

Im Windows Task-Manager sehe ich aber freudliche 200 MB ´virtuellen Arbeitsspeicher angezeigt.

TuneUP und Dr. Hardware sprechen immer von 2GB vir. Arbeitsspeicher der fest ist.
Das war meine vormalige feste Eistellung.

Im Explorer finde ich auf keiner Partition pagefile.sys mehr.!!!!!

Jetzt bin ich langsam ratlos.

Wer kann mir helfen???

Weitere Info:

Mit HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Session Manager\Memory Management/DisablePagingExecutive 0 und 1 habe ich auch kein Ergebnis erreicht.

Noch ne Frage:

Was hat einer von Euch mit deaktivierten virtuellen Arbeitspeicher unter
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Session Manager\Memory Management/PagingFiles als TEXT/Wert stehen.
Diese INFO scheint mir wichtig.

Vorab vielen Dank für die Unterstützung und allen schönes WM-Fieber

ZACKZ







Seiten: [1] 2