Beiträge anzeigen

Diese Sektion erlaubt es ihnen alle Beiträge dieses Mitglieds zu sehen. Beachten sie, dass sie nur solche Beiträge sehen können, zu denen sie auch Zugriffsrechte haben.


Themen - Martin

Seiten: [1] 2 3 ... 6
1
Off-Topic / Frage an Elektriker - Kühlschrank
« am: 27. März 2010, 09:03:02 »
Morgen allesamt,

wir durften gerade feststellen, dass unsere Kühl-Gefrier-Kombi über Nacht den Geist aufgegen hat. Wahrscheinlich muss also was neues her. Aber ganz überzeugt bin ich noch nicht.

Ein Kühlschrank ist doch im Grunde simple Technik. Da kann doch im Grunde nur der Kompressor oder das Thermostat kaputt sein oder? Jedenfalls die Elektrik läuft soweit, dass der Kühlschrank im Inneren noch Licht hat und das An/Aus Lämpchen leuchtet. Das Drehen am Regler bewirkt allerdings gar nichts, sprich da surrt nix und auch der Kompressor springt nicht an.

Wie kann ich das Problem jetzt weiter eingrenzen? Übrigends sieht, ich glaube das ist das Thermostat, eh voll komisch aus, aber das war schon so als wir hier eingezogen sind. Daher die Frage auch, ist das Ding auf Bild 2 das Thermostat?

Wir sind für jeden Ratschlag, Tip dankbar. Und falls wer ne Kühl-Gefrier-Kombi in Hamburg abzugeben hat, bitte melden ;)

Grüße,
Mond


PS: Hab im 3DC auch die Frage gestellt. Kennt wer sonst noch ein Elektriker Forum wo man sowas gut fragen kann?

2
Suche / Biete / [S] Sockel 370 Mainboard (Tualatin)
« am: 13. Februar 2009, 17:25:35 »
Hallo, ich suche ein Sockel 370 Mainboard für einen Celeron 1.3 GHz, ergo dürfen es keine alten Mobos mit Chipsätzen sein, die den Tualatin noch nicht unterstützen. Ansonsten ist es mir relativ egal, was Ihr anbietet. Eine Undervolting Möglichkeit per BIOS wäre super. (Das Ding soll 24/7 als Server laufen).

Also, macht mir Angebote.

Gruß Martin

3
Prozessoren / L2 Cache defekt?
« am: 12. Februar 2009, 15:05:50 »
Hallo zusammen,

ich habe hier noch ne alte Möhre rumstehen, einen Celeron Tualatin 1300 MHz, lief einige Jahre als Server 24/7. Mittlerweile will er aber nicht mehr so richtig. Der Rechner bootet einfach nur noch in seltensten Fällen und falls er doch ins OS kommt, gibts dann irgendwann einen Freeze. Meistens (fast immer) blieb er aber schon bei der Meldung "verifying dmi pool data" hängen. Im BIOS hatte ich mittlerweile schon alle Optionen durch, ohne Erfolg, bis gerade. Denn eben hatte ich probeweise einfach mal den L2 Cache deaktiviert und schwupps, das Ding läuft. Gerade ist Memtest am rattern und ich will mal schauen, wie lange...

Was glaubt Ihr, könnte die CPU mit der Zeit einfach kaputt gegangen sein? Übertaktet war da nix. Oder kann es doch eher am Mainboard liegen? Kondensatoren sehen augenscheinlich jedenfalls noch alle gut aus.

Es grüßt,
Martin

Update:

Memtest lief ca. 30 und ist dann eingefroren...

4
Suche / Biete / [S] Grand Prix 4
« am: 24. September 2008, 11:38:04 »
Suche das PC Spiel, möglichst günstig ;)

5
Off-Topic / Physiknachhilfe
« am: 08. September 2008, 17:22:12 »
Ich brauche ein wenig Physiknachhilfe.

Allgemein dreht es sich hier um ein Laptop, genauer gesagt um ein Laptop Netzteil. Dieses ist am Ausgang mit 20V - 6A spezifiziert. Da der Stecker zum Notebook einen Wackelkontakt hat soll ein neuer Stecker dran, da das Ladegerät definitiv noch in Ordnung ist. Dabei habe ich ein wenig gegoogelt und bin auf ein zum Laptop kompatibles Netzteil gestoßen, welches am Ausgang allerdings mit 19V statt 20V spezifiziert ist. Der Akku des Laptops hat dabei eine Spannung von 14,3V.

Nun die Frage: Ist es also egal was für ne Ausgangsspannung das Netzteil hat, solange es mindestens 14,3V sind? Falls dies so ist nehme ich an, dass die höhere Spannung dafür benötigt wird den Akku im Betrieb laden zu können? Ergo ist würde das bei 19V halt ein wenig länger dauern als bei 20V?

Die Info ist letztendlich nicht wichtig, da ich ja nur einen neuen Stecker brauche. Allerdings würde ich das schon gerne wissen und danke für die Nachhilfe ;)


6
Suche / Biete / [S] Battlefield 2
« am: 01. April 2008, 10:28:19 »
Moin, hat jemand Battlefield 2 günstig zu veräußern? Hier würde Interesse bestehen.

7
Software / Teamspeak über SSH?
« am: 29. Februar 2008, 20:44:07 »
Moin zusammen,

ich bin gerade in der Uni und versuche über putty Teamspeak über SSH zu tunneln. Allerdings bislang erfolglos. VNC läuft über SSH, den Port für Teamspeak 8768 habe ich per putty geforwarded auf 127.0.0.1 und versuche in teamspeak über 127.0.0.1:8768 drauf zuzugreifen. Funktioniert allerdings nicht. Hat jemand ne Ahnung warum oder wie es gehen könnte?

EDIT: kann man über SSH überhaupt UDP tunneln?
EDIT2: sieht nicht so aus...

8
Mainboards / ASUS P5B Deluxe geschrottet? ASUS RMA?
« am: 17. Februar 2008, 13:49:23 »
Moin zusammen.

Ich glaube ich habe gestern mein P5B Deluxe geschrottet. Allerdings kann ich das nicht mit Sicherheit sagen, da ich weder CPU noch Board mangels entsprechender Hardware testen kann. Allerdings hatte ich einen neuen CPU Kühler montiert und wollte ein wenig die Grenzen von Board und CPU ausloten. Dabei hatte ich auch die Spannungen im BIOS allesamt ein wenig nach oben geschraubt. Die CPU bliebt eigentlich recht kühl, und laut ASUS Probe auch die NB, allerdings gabs dann in Windows nach 5 Minuten Orthos einen Freeze und nichts ging mehr. PC abgeschaltet -> PC angeschaltet. Dann drehen die Lüfter auf und auch die von der Graka, was sonst normalerweise nur ganz kurz passiert, aber die Graka blieb auf Volllast, so dass ich mir schon dachte, au wei. PC geht dann automatisch wieder aus um dann automatisch wieder anzuspringen. Kein Bild. Dazu gesellte sich ein Geruch von durchgeschmorter Hardware.... Fast möchte ich die CPU ausschließen, da die wirklich kühl blieb, ein kurzer Taster zum NB Kühler brachte dann allerdings keine Erleichterung. Ich tippe mal, ich hab die NB durchgeschmorrt.

Da ich dies momentan nicht wirklich testen kann, (kommt aber noch), wollte ich hier mal in die Runde fragen ob jemand Erfahrung mit RMA bei ASUS hat. Insgesamt liest man darüber ja nichts gutes. Und könnte es sein, dass Dir mir einen Austausch verweigern? Das Board ist ca. 9 Monate alt.

Und falls ich mir wirklich ein neues Board holen muss oder einfach auch werde, da es mit der RMA zu lange dauert, wie lauten da aktuelle Empfehlungen? Im Grunde ist mir nur eines wichtig: Alles soll stabil laufen und OC soll kein Fremdwort sein. SLI brauche ich nicht, einen IDE Controller allerdings schon für meine optischen Laufwerke. OnBoard Sound ist auch gänzlich unwichtig, da kommt ne Audigy rein, ergo würde mir auch ein PCI Steckplatz reichen, wobei 2 wohl besser wären. Hat hier jemand Empfehlungen, und werden die P35 Boards was die NB anbelangt auch so heiß?

Fragen über Fragen, bin für Antworten dankbar.

Schönen Sonntag
Martin

9
Software / Memtest86+ 1.70
« am: 01. Dezember 2007, 13:16:00 »
Tag zusammen,

ich wollte vor ein paar Tagen ein wenig mit meinem Speicher rumspielen und habe dazu Memtest86+ 1.70 gestartet. Dieses erkennt allerdings meinen Chipsatz nicht, so dass auch keine Configuration möglich ist. Dabei sollte es normalerweise laufen, denn es handelt sich um den i965PE auf einem ASUS P5B Deluxe. Der Speichertest läuft natürlich trotzdem los, daher die Frage: Wird der Speicher dennoch richtig getestet und hat jemand vielleicht eine Idee, woran die Erkennung scheitern könnte?

Viele Grüße
Martin

10
Off-Topic / DSL Router will verkabelt werden
« am: 01. Oktober 2007, 17:09:42 »
Tag die Damen  ;D

Meine Eltern haben einen Laptop bekommen und wollen damit nun im ganzen Haus ins Internet können. Problem an der Sache: Die Wände sind sehr dick und die ganze Telefonanlage hängt im Keller. DSL ist allerdings vorhanden. Damals als ich noch zuhause wohnte konnten wir das Problem damit lösen, dass DSL prinzipiell ja nur 2 Adern vom Splitter benötigt. Das alte Telekom DSL Modem hatte dafür sogar extra Anschlüsse. Denach konnte wir einfach 2 leere Adern abgreifen die bis in mein Zimmer führten und dort ans DSL Modem anschließen.

Nun soll das ganze allerdings nicht mit einem Modem sondern per WLAN Router realisiert werden. Ich denke mal, dass am geplanten Standort noch 2 Adern in der Leitung frei wären. Allerdings: Wie bekommt man das angeschlossen? Gibt es noch Router die ebenfalls diese Aussparungen für 2 Adern haben oder muss ich mir da selber etwas basteln?

Besten Grüße,
Martin


EDIT: Eine Möglichkeit ist mir gerade schon selber eingefallen: Router ohne intigriertes Modem ;)

11
Off-Topic / Suche ext. HDD Gehäuse mit SATA und USB2.0
« am: 10. Juli 2007, 14:02:41 »
Tag zusammen,

ich bin auf der Suche nach einem ext. HDD Gehäuse, welches intern IDE und SATA bieten soll und extern dann per SATA/eSATA und/oder USB2.0 angesprochen werde kann. Ich selber bin bislang nicht fündig geworden. Fantec bietet etwas ähnliches an, mit SATA und IDE intern, schleust dann aber nur USB 2.0 raus  :l

Wenn jemand Ideen hat, her damit  :)
Erstellt am: 10. Juli 2007, 13:59:47
Ich glaub ich hab doch eins gefunden.

http://www.raidsonic.de/de/pages/products/external_cases.php?we_objectID=4374

EDIT: Nein doch nicht, bei diesem Modell muss man immer das GH öffnen um umstecken für USB/eSATA

12
Off-Topic / Elektronikfrage
« am: 06. Juli 2007, 17:52:49 »
Mein Elektrorasierer ist kaputt, hatte den wohl zu lange an der Steckdose hängen, die Batterien scheinen schrott zu sein. Naja, war eh nicht so teuer. Ich habe den Rasierer gerade geöffnet und die Batterien rausgebot. Sind 2 Stück, AA, 1.2V. Meine Idee: Einfach die Batteriekontakte verbinden, um sozusagen den Strom durchzuleiten, so dass ich den Rasierer nur noch direkt an der Steckdose betreiben kann. Jetzt die Frage: Ist das möglich? Oder wird das nur mit Batterien funktionieren?

13
Off-Topic / TV Verbindungs Geschichte
« am: 02. Juli 2007, 18:39:20 »
Tag die Damen,

ich hab hier im Wohnzimmer einen Rechner, der per TV Out über Chinch Video vorne am TV angeschlossen ist. Nun habe ich hier eine andere Grafikkarte mit NVIDIA Chip, dazu eine Kabelpeitsche, welche mir RGB Komponenten Ausgang und S-Video bietet. Dachte ich mir, schließe ich den Rechner dann per S-Video mit einem SCART Adapter an. Allerdings: Fehlanzeige. Wahrscheinlich will der Fernseher das nicht richtig annehmen, denn er bietet mir nur Schwarz-weiß an.

Soweit sogut, oder auch nicht. Aber da es ja mit dem normalen Chinch Video Eingang ging, dachte ich mir, kaufste einfach nen S-Video zu Chinch Adpater und dann passt das schon. Aber auch das passt nicht, denn es komm überhaupt kein Bild am TV an. Allerdings kann ich hierbei nicht genau sagen, ob es vielleicht am Adapter lag und dieser einfach kaputt war.

Und nun kommt Ihr ins Spiel: Wie bekomme ich meine Grafikkarte per Chinch Video mit dem TV verbunden? Wäre für Ratschläge dankbar. Vielleicht musst ich halt nur nen ordentlichen SCART Adapter kaufen? Ich weiß es nicht. Oder gibts ein Komponentenkabel auf Chinch?

Gruß, Martin

14
Off-Topic / Reicht P4 3.0GHz für 720p?
« am: 20. Juni 2007, 17:46:59 »
Reicht ein Pentium 4 3.0 GHz zum Dekodieren von MPEG4 AVC in 720p? Grafikkarte wäre ne 7600 GS, ka ob die die CPU wirklich entlasten kann.

15
Off-Topic / Suche kleinstes ATX Gehäuse
« am: 16. Juni 2007, 12:49:54 »
Tag zusammen

Da ich hier noch ein paar alte Hardwarekomponenten habe dachte ich mir, daraus könnte man sich gut einen "Media Player" basteln. Allerdings sollte das ganze so klein wie möglich bleiben, wobei hier das Problem ist: Das Board welches ich hier noch habe hat die Maße 24,50 x 30,50 cm. Hat einer von Euch eine Idee für ein Gehäuse oder kennt eines, welches recht klein ist aber dennoch nicht zu klobig?

Bin gespannt auch Eure Vorschläge,

Gruß Martin

Seiten: [1] 2 3 ... 6